Thread Rating:
  • 1 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Sky De FIXED
#1
Ok , so tonight we applied the fix to our main servers.. so you dont need the new line anymore..

but in order to have it working you must use Oscam , Ncam or Mgcamd 1.45 as emu in your box .. 
with disablecrccws = 1 .. 

it will not work with CCcam ..
Reply
#2
Big Grin  THX Mate working 100%
[Image: claw-scratch-clipart-bearcat-478656-1198176.png]
Reply
#3
I pasted in disablecrccws = 1 in my global config and it isn't working instant, only when I wait after some minutes it's working and then it has some freezers?

Thanks fo your help
Reply
#4
Brauchen wir eine NEUE Linie oder könnten wir die alte verwenden und nur konvertieren? Sind alle Pakete frei? Und was ist mit dem Einfrieren
Reply
#5
What you can try is in instal Mg camd reboot your box and switch back to oscam. 
I dont know why but iT helpt on my box. No more freezes
VU+ Duo2 whit open pli and Oscam

(04-24-2019, 08:02 AM)Chraid87 Wrote: Brauchen wir eine NEUE Linie oder könnten wir die alte verwenden und nur konvertieren? Sind alle Pakete frei? Und was ist mit dem Einfrieren

Alter Linie benutzen und konvertieren
[Image: claw-scratch-clipart-bearcat-478656-1198176.png]
Reply
#6
VU Zero openpli 6.2 Oscam r11420. New Line deleted.
oscam.conf
[global]
logfile = /var/log/oscam.log
disablecrccws = 1

[cache]

[dvbapi]
enabled = 1
au = 1
pmt_mode = 0
user = local
boxtype = dreambox

[webif]
httpport = 83
httpuser = oscam
httppwd = oscam
httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255
http_status_log = 1


oscam.server:
[reader]
label = xyz
protocol = cccam
device = oldline
user = xxx
password = xxx
group = 1
cccversion = 2.3.0
cccwantemu = 1
ccckeepalive = 1

still freezer every 3 seconds on all Providers. Its something wrong with my configurations?
Reply
#7
disablecrccws = 1
Kommt das nicht in oscam.server in die letzte Zeile?
Reply
#8
(04-24-2019, 09:00 AM)Chraid87 Wrote: disablecrccws = 1
Kommt das nicht in oscam.server in die letzte Zeile?

Bin kein Profi. meines wissens nur in konfig.
Reply
#9
Can anyone write write to do list for us.

(04-24-2019, 09:14 AM)bearcat Wrote: disablecrccws = 1
Kommt in Reader 
Mg camd installieren 
Box reboot 
Wieder OSCam aktivieren 

Schon gemacht. Gleiche Ergebnisse. Freezer ohne Ende.
Reply
#10
Oscam VTi 14.0.2 (Oscam 1.20 r11424)

File:Oscam.server

[reader]
label = XYZ
protocol = cccam
device = IP-NEW_C-LINE,PORT (111.222.333.444,12345)
user = User from NEW C-Line
password = Pass from NEW C-Line
inactivitytimeout = 60
disablecrccws = 1
cccversion = 2.1.3
ccckeepalive = 1
dropbadcws = 0
group = 1

I have the NEW C-Line !
Sometimes Frezzer but much better than yesterday.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)